Aller au contenu


Photo

Ajout d'une vidéo dans Proshow


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 Hors ligne   gandalf

gandalf

    Membre actif

  • Membres
  • PipPipPip
  • 973 messages
  • Sexe:Homme
  • Localisation:Yvelines-France
  • Logiciel:Proshow Producer.
  • Version:9.0
  • Système:windows 10
  • Boitier:Lumix

Posté 10 février 2020 - 10:24

Bonjour,

quelques petits réflexes à avoir pour une bande sonore de qualité.

 

 


  • Sheernin aime ceci

#2 Hors ligne   Glode

Glode

    Membre actif

  • Membres
  • PipPipPip
  • 1 152 messages
  • Sexe:Homme
  • Localisation:FOS SUR MER
  • Logiciel:Proshow Producer.
  • Version:9.0
  • Système:W10
  • Boitier:Nikon D600

Posté 10 février 2020 - 12:30

Bonjour Gandalf,

 

Merci pour le tuto qui m'a apprit des choses.

 

Claude



#3 Hors ligne   Pat 74

Pat 74

    Membre actif

  • Membres
  • PipPipPip
  • 176 messages
  • Sexe:Homme
  • Localisation:Passy (Haute-Savoie)
  • Logiciel:Proshow Producer.
  • Version:9.93
  • Système:Windows 7

Posté 10 février 2020 - 16:14

Bonjour Gandalf

 

Pourquoi ne pas se servir de .. ?

Fichier joint  Capture son.jpg   85,63 ko   0 téléchargement(s)


Modifié par Pat 74, 10 février 2020 - 16:15 .


#4 Hors ligne   Sheernin

Sheernin

    Equipe OD

  • Animatrice
  • PipPipPip
  • 3 961 messages
  • Sexe:Femme
  • Localisation:Lot
  • Logiciel:Proshow Producer.
  • Version:7
  • Système:7
  • Boitier:Lumix DMC-FZ38

Posté 10 février 2020 - 17:10

Merci-merci Gandalf ! Un bravo de plus pour ce partage supplémentaire et le travail qu'il aura nécessité.  :pouce: 



#5 Hors ligne   gandalf

gandalf

    Membre actif

  • Membres
  • PipPipPip
  • 973 messages
  • Sexe:Homme
  • Localisation:Yvelines-France
  • Logiciel:Proshow Producer.
  • Version:9.0
  • Système:windows 10
  • Boitier:Lumix

Posté 10 février 2020 - 17:21

Bonjour Pat 74,

j'ai essayé avec une vidéo avec audio incluse : la coche ne change rien !

avec ou sans coche, et de la musique sur la bande son principale, on entend toujours le son de la vidéo ??

 

( c'est fou, je n'avais jamais vu cette ligne ! :P :blink: :blink:,

comme quoi qu'on a la tête dans le guidon !)



#6 Hors ligne   Pat 74

Pat 74

    Membre actif

  • Membres
  • PipPipPip
  • 176 messages
  • Sexe:Homme
  • Localisation:Passy (Haute-Savoie)
  • Logiciel:Proshow Producer.
  • Version:9.93
  • Système:Windows 7

Posté 11 février 2020 - 08:31

Bonjour Gandalf

j'ai essayé avec une vidéo avec audio incluse : la coche ne change rien !

avec ou sans coche, et de la musique sur la bande son principale, on entend toujours le son de la vidéo ??

Oui normal cela empêche juste PSP de diminuer la bande son principale .

A le vélo quand cela vous gagne  ;)

:biere1:



#7 Hors ligne   Christian B.

Christian B.

    Membre

  • Membres
  • PipPip
  • 53 messages
  • Sexe:Homme
  • Localisation:Challes-les-Eaux
  • Logiciel:Proshow Producer.
  • Version:9
  • Système:Windows 10
  • Boitier:SONY Rx10Miii

Posté 11 février 2020 - 17:41

Bonsoir Gandalf

J'ignorais cette subtilité et me contentais jusqu'à présent de mettre le volume son à zéro. Merci donc pour ce tuto.  :)






Conformément à législation en vigueur relative à la protection de la vie privée, les membres disposent d'un droit d'accès à leurs données personnelles qu’ils ont mises sur le site. De même, tout membre a le droit de les faire modifier. Les données collectées sont utilisées à des fins de connexion et de personnalisation, en aucun cas nous ne les fournirons à des tiers.
Adresse courriel de contact Cliquez ici afin d'adresser un courriel aux administrateurs
IPB Skin By Virteq