Aller au contenu


Photo

Rendu Sépia sous LR


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 Hors ligne   Sergio

Sergio

    Membre actif

  • Membres
  • PipPipPip
  • 2 298 messages
  • Sexe:Homme
  • Localisation:Vence
  • Logiciel:PTE Deluxe.
  • Version:8
  • Système:Windows10
  • Boitier:Olympus M1

Posté 16 janvier 2016 - 12:05

Bonjour,

 

Quelqu'un sait-il donner un rendu Sépia (léger) à une photo avec Lightroom5 ?

 

Merci par avance pour votre aide



#2 Hors ligne   isotop

isotop

    Equipe OD

  • Administrateur
  • PipPipPip
  • 4 646 messages
  • Sexe:Homme
  • Localisation:Liège, Belgique
  • Logiciel:Autres.
  • Système:Windows 10 + logiciel Filmora 9
  • Boitier:EOS 6D + 80 D

Posté 16 janvier 2016 - 13:46

Je pense que des infos sur le virage partiel devraient t'aider. ( passer en noir et blanc si photo couleur)

je profite de ce sujet pour te demander de me contacte via email stp, je t'ai écris par email mais cela ne fonctionne pas .

:D

 

http://apprendre-la-...atif-lightroom/



#3 Hors ligne   Sergio

Sergio

    Membre actif

  • Membres
  • PipPipPip
  • 2 298 messages
  • Sexe:Homme
  • Localisation:Vence
  • Logiciel:PTE Deluxe.
  • Version:8
  • Système:Windows10
  • Boitier:Olympus M1

Posté 17 janvier 2016 - 07:05

OK merci Marc !



#4 Hors ligne   LeRoucou

LeRoucou

    Nouveau membre

  • Membres
  • Pip
  • 45 messages
  • Sexe:Homme
  • Localisation:France, Pont sur Yonne
  • Logiciel:PTE Deluxe.
  • Version:9.x
  • Système:Windows 10 à jour
  • Boitier:Nikon D7000

Posté 17 janvier 2016 - 09:53

Bonjour,

Dans les paramètres prédéfinis, le sépia y figure  et ensuite à vous d'affiner dans Virage partiel.



#5 Hors ligne   imaginair

imaginair

    Membre actif

  • Membres
  • PipPipPip
  • 126 messages
  • Sexe:Homme
  • Localisation:Vendée
  • Logiciel:PTE Essentials.
  • Système:Windows 7

Posté 17 janvier 2016 - 10:59

oui dans "paramètres prédéfinis noir et blanc de Lightroom" tu as plusieurs réglages prédéfinis 



#6 Hors ligne   Sergio

Sergio

    Membre actif

  • Membres
  • PipPipPip
  • 2 298 messages
  • Sexe:Homme
  • Localisation:Vence
  • Logiciel:PTE Deluxe.
  • Version:8
  • Système:Windows10
  • Boitier:Olympus M1

Posté 17 janvier 2016 - 11:22

Merci beaucoup LeRoucou et Francis pour votre aide,

 

Je trouve les paramètres pré-définis de LR trop prononcés pour ce que je veux faire. Je me suis débrouillé avec Virage partiel en manuel...






Conformément à législation en vigueur relative à la protection de la vie privée, les membres disposent d'un droit d'accès à leurs données personnelles qu’ils ont mises sur le site. De même, tout membre a le droit de les faire modifier. Les données collectées sont utilisées à des fins de connexion et de personnalisation, en aucun cas nous ne les fournirons à des tiers.
Adresse courriel de contact Cliquez ici afin d'adresser un courriel aux administrateurs
IPB Skin By Virteq