Aller au contenu


video dans diaporama


  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

#1 clovis*

clovis*
  • Invités

Posté 26 mars 2015 - 21:41

Je ne suis pas sur que ma question soit sur la bonne rubrique

Question : sur mon diaporama j'ai mis des vidéos, et je constate que les images passe uniquement par à coups, et qu'il y a une barre en haut et en bas de chaque vidéo

alors avant de vous présenter un très court diaporama, je voudrais bien résoudre ce problème

merci de me dépanner, mais j'insiste bien que sur l'informatique je ne suis pas bon, il serait bien de m'indiquer le plus de détails possible pour la solution, si elle existe



#2 Hors ligne   Chibani

Chibani

    Membre actif

  • Membres
  • PipPipPip
  • 274 messages
  • Sexe:Homme
  • Localisation:Orléans
  • Logiciel:PTE Deluxe.
  • Version:9.0.
  • Système:Windows 10
  • Boitier:Panasonic FZ 100

Posté 27 mars 2015 - 07:22

As tu passé tes vidéos au convertisseur de Pte ?

Cela peut venir aussi du PC ...

 

Pour les bandes noires, ton projet de diaporama doit-être en 4/3 et la vidéo en 3/2 ou qq chose comme cela ...






Conformément à législation en vigueur relative à la protection de la vie privée, les membres disposent d'un droit d'accès à leurs données personnelles qu’ils ont mises sur le site. De même, tout membre a le droit de les faire modifier. Les données collectées sont utilisées à des fins de connexion et de personnalisation, en aucun cas nous ne les fournirons à des tiers.
Adresse courriel de contact Cliquez ici afin d'adresser un courriel aux administrateurs
IPB Skin By Virteq